• <rp id="f9omr"></rp>
  • cisco路由器怎么限速度

    路由器設置 2015-09-23 0 883字
    - N +

    今天分享cisco路由器怎么針對某些ip限制速度

    1、設置ACL

    access-list 102 permit ip host 192.168.10.2 any

    access-list 102 permit ip any host 192.168.10.2

    access-list 103 permit ip host 192.168.10.3 any

    access-list 103 permit ip any host 192.168.10.3

    2、定義類

    class-map match-all 102

    match access-group 102

    class-map match-all 103

    match access-group 103

    3、將類加入策略中

    policy-map xiansu

    class 102

    police 1024000 128000 conform-action transmit exceed-action drop

    class 103

    police 1024000 128000 conform-action transmit exceed-action drop

    4、將策略加入端口中

    interface FastEthernet0/0

    service-policy input xiansutest

    service-policy output xiansutest

    針對某個網段進行限速(限定的是總帶寬)

    (1)設置ACL

    access-list 110 permit ip 192.168.10.0 0.0.0.255 any

    access-list 102 permit ip any 192.168.10.0 0.0.0.255

    (2)定義類

    class-map match-all 110

    match access-group 110

    (3)設置策略

    policy-map xiansu110

    class 110

    police 10240000 1280000 conform-action transmit exceed-action drop

    (4)將策略加入端口

    interface FastEthernet0/0

    service-policy input xiansu110

    service-policy output xiansu110

    分享到您的社交平臺:

    發表評論:

    請輸入您的昵稱?。ū靥睿?/span>

    正確格式為:http://www.airan9.cn(選填)

    大红鹰报码开奖结果 天等县| 瓦房店市| 嘉荫县| 会同县| 泸西县| 阳西县| 东光县| 望谟县| 枣强县| 多伦县| 禹州市| 达州市| 芜湖县| 永嘉县| 工布江达县| 乌鲁木齐县| 柏乡县| 林芝县| 曲松县| 孟村| 麻栗坡县| 房山区| 安仁县| 禹州市| 积石山| 邹城市| 溧阳市| 上饶市| 西和县| 禹州市| 台东县| 竹北市| 大洼县| 灵宝市| 洪泽县| 伊宁县| 阿克陶县| 景泰县| 轮台县| 化州市| 乌审旗| http://ba6ta3.cn http://www.gen28.cn http://www.able15h.site http://www.lsjckz.pw http://ba6lo3.cn http://www.ban39.cn